top of page

Aprenda a cambiar el Separador de listas en Windows 10 | Xyclos

Actualizado: 20 may


Windows 10 | Personalizar formato de numeros | Xyclos

En Windows 10 podemos usar dos separadores de listas: coma o punto y coma.


Los separadores de listas son muy usados en Excel cuando se trabaja con Funciones y sirven para ingresar los argumentos de una función.


Por ejemplo:


Con Separador de listas, coma: =BUSCARX(M10, Inventarios!$A$1:$A$500, Inventarios!$D$1:$D$500)


Con Separador de listas, punto y coma: =BUSCARX(M10; Inventarios!$A$1:$A$500; Inventarios!$D$1:$D$500)


Si tengo configurado en Windows usar el punto y coma como separador de listas, es un proceso más largo que usar la coma, porque tengo que presionar la tecla Shift + ;


Si tengo configurado Windows para que el separador de listas sea la coma, como la tengo disponible inmediatamente al solo presionar la tecla de la coma, es un ingreso más rápido.


Procedimiento para cambiar el Separador de listas en Windows 10

  1. Haga clic en el icono Inicio de la Barra de tareas de Windows

  2. Luego haga clic en Configuración (Sistema)

  3. Luego en Hora e idioma haga clic en Región

  4. Luego haga clic en Configuración adicional de fecha, hora, y región

  5. Después en Reloj y Región haga clic en Cambiar formatos de fecha, hora o número

  6. Luego haga clic en el botón Configuración adicional

  7. En la ventana Personalizar formato, en el campo Separador de listas cambie el separador de listas a coma o punto y coma

  8. Para finalizar, haga clic en Aceptar, luego nuevamente en Aceptar

  9. Cierre la ventana de Configuración Listo, ya puede usar el Separador de listas que haya configurado.


¿Qué dicen nuestros alumnos?


"El curso me pareció muy bueno y práctico, me simplifica trabajo que hice por mucho tiempo, ahora lo puedo realizar con un par de técnicas, gracias a la paciencia del tutor Sr. Carlos Altamirano..ahora toca ponerlo en práctica...Felicidades por esta iniciativa y sigan adelante¡..Att Rosario." Rosario Piguave, tomó el curso de Excel Intermedio Avanzado Empresarial




2083 visualizaciones0 comentarios

Comentarios


bottom of page